<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://qsaltlake.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Chile gay marriage bill on the table; regional anti-gay violence becoming more extreme | QSaltLake Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Chilean president Michelle Bachelet introduced a Chile gay marriage bill in a run of liberal reforms in one of Latin America’s most conservative nations. "/>
<link rel="canonical" href="https://qsaltlake.com/news/2017/08/30/chile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme/" />
<link rel="publisher" href="https://plus.google.com/113070347121609191291/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile gay marriage bill on the table; regional anti-gay violence becoming more extreme | QSaltLake Magazine" />
<meta property="og:description" content="Chilean president Michelle Bachelet introduced a Chile gay marriage bill in a run of liberal reforms in one of Latin America’s most conservative nations. " />
<meta property="og:url" content="https://qsaltlake.com/news/2017/08/30/chile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme/" />
<meta property="og:site_name" content="QSaltLake Magazine" />
<meta property="article:publisher" content="https://facebook.com/qsaltlake" />
<meta property="article:section" content="World" />
<meta property="article:published_time" content="2017-08-30T13:03:12+00:00" />
<meta property="fb:admins" content="528783703" />
<meta property="og:image" content="https://qsaltlake.com/wp-content/uploads/2017/08/chilepresident.jpg" />
<meta property="og:image:secure_url" content="https://qsaltlake.com/wp-content/uploads/2017/08/chilepresident.jpg" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="285" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/qsaltlake.com\/","name":"QSaltLake Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/qsaltlake.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/qsaltlake.com\/news\/2017\/08\/30\/chile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme\/","sameAs":["https:\/\/facebook.com\/qsaltlake","https:\/\/instagram.com\/qsaltlake","https:\/\/www.linkedin.com\/company\/qsaltlake","https:\/\/plus.google.com\/113070347121609191291\/about","https:\/\/www.youtube.com\/user\/QSaltLake","https:\/\/www.pinterest.com\/qsaltlake\/","https:\/\/twitter.com\/qsaltlake"],"@id":"#organization","name":"QSaltLake Magazine","logo":"https:\/\/qsaltlake.com\/wp-content\/uploads\/2015\/08\/qsaltlakeMagazine_logo_red_black_175x73.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QSaltLake Magazine &raquo; Feed" href="https://qsaltlake.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="QSaltLake Magazine &raquo; Comments Feed" href="https://qsaltlake.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QSaltLake Magazine &raquo; Chile gay marriage bill on the table; regional anti-gay violence becoming more extreme Comments Feed" href="https://qsaltlake.com/news/2017/08/30/chile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qsaltlake.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f2f7d84449e45f8087f27b4cb05bc2e7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://qsaltlake.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=f2f7d84449e45f8087f27b4cb05bc2e7' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://qsaltlake.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://qsaltlake.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://qsaltlake.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://qsaltlake.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://qsaltlake.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C800%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://qsaltlake.com/wp-content/themes/voice/css/min.css?ver=2.5' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://qsaltlake.com/wp-content/themes/voice-child/style.css?ver=2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://qsaltlake.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://qsaltlake.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://qsaltlake.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://qsaltlake.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://qsaltlake.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://qsaltlake.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://qsaltlake.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://qsaltlake.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://qsaltlake.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://qsaltlake.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://qsaltlake.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type="text/javascript">
	!function(){var analytics=window.analytics=window.analytics||[];if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.0";
		window.analytics.load("7dsXK8yjQEOYBJ9b7aXgPcJ1v3NeLcsF");
	window.analytics.page();
	  }}();
</script>
<link rel='https://api.w.org/' href='https://qsaltlake.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qsaltlake.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qsaltlake.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://qsaltlake.com/?p=42239' />
<link rel="alternate" type="application/json+oembed" href="https://qsaltlake.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2017%2F08%2F30%2Fchile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qsaltlake.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2017%2F08%2F30%2Fchile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Tony Hobday"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=6082424; 
        var sc_security="0d5c72ba"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6082424/0/0d5c72ba/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="96178a0064b7670090e48d0056d1bf00a77d00004cea7500a2ac9400d4c7cd00" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//qsaltlake.com/?wordfence_logHuman=1&hid=DCB06350ECBAA63E05673877D317A84C');
</script><!--[if IE 7]>
<link rel="stylesheet" href="https://qsaltlake.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://qsaltlake.com/news/2017/08/30/chile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme/amp/" /><link rel="icon" href="https://qsaltlake.com/wp-content/uploads/2017/08/cropped-Q_bug-32x32.png" sizes="32x32" />
<link rel="icon" href="https://qsaltlake.com/wp-content/uploads/2017/08/cropped-Q_bug-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qsaltlake.com/wp-content/uploads/2017/08/cropped-Q_bug-180x180.png" />
<meta name="msapplication-TileImage" content="https://qsaltlake.com/wp-content/uploads/2017/08/cropped-Q_bug-270x270.png" />
<link rel="shortcut icon" href="https://qsaltlake.com/wp-content/uploads/2017/08/cropped-Q_bug.png" type="image/x-icon" />
<!-- ========= WordPress Store Locator (v3.98.2) | http://www.viadat.com/store-locator/ ========== -->
<!-- No store locator on this page, so no unnecessary scripts for better site performance. -->
<!-- ========= End WordPress Store Locator (13252,) ========== -->

</head>

<body class="post-template-default single single-post postid-42239 single-format-standard unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-30137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30137"><a href="https://qsaltlake.com/subscribe-2/">Subscribe</a></li>
<li id="menu-item-30138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30138"><a title="Gay Salt Lake Business Directory" href="https://qsaltlake.com/business-directory/">QPages</a></li>
<li id="menu-item-30139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30139"><a href="https://qsaltlake.com/classifieds/browse-classifieds/">Classifieds</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-media-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-41777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41777"><a href="https://facebook.com/qsaltlake/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-41778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41778"><a href="https://twitter.com/QSaltLake"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-41779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41779"><a href="https://www.instagram.com/qsaltlake/"><span class="vce-social-name">Instagram</span></a></li>
<li id="menu-item-41780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41780"><a href="https://www.linkedin.com/company/qsaltlake"><span class="vce-social-name">LinkedIn</span></a></li>
<li id="menu-item-41781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41781"><a href="https://plus.google.com/113070347121609191291"><span class="vce-social-name">Google+</span></a></li>
<li id="menu-item-41782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41782"><a href="https://www.youtube.com/user/QSaltLake"><span class="vce-social-name">YouTube</span></a></li>
<li id="menu-item-41783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41783"><a href="https://www.pinterest.com/qsaltlake/"><span class="vce-social-name">Pinterest</span></a></li>
</ul></div>			</div>
		
		


	</div>
</div><div class="container header-2-wrapper header-main-area">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://qsaltlake.com/" title="QSaltLake Magazine" class="has-logo"><img src="https://qsaltlake.com/wp-content/uploads/2017/08/QSaltLakeMasthead.png" alt="QSaltLake Magazine" /></a>
	</span>

<span class="site-description">Utah LGBT news, bars, views, arts</span>	
	

</div>
	<div class="vce-header-ads">
		<a href="http://enlightenlaser.com" target="_blank"><img width="728" height="90" src='https://qsaltlake.com/wp-content/uploads/2012/08/EnlightenLaser_banner_hair_728x90.gif' alt='' title='EnlightenLaser_banner_hair_728x90' /></a>	</div>
</div>

<div class="header-bottom-wrapper header-left-nav">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-41844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41844"><a href="https://qsaltlake.com/">Home</a><li id="menu-item-30165" class="red menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30165 vce-cat-3"><a href="https://qsaltlake.com/news/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-30170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30170 vce-cat-4"><a href="https://qsaltlake.com/news/category/news/local/">Local</a>	<li id="menu-item-30171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30171 vce-cat-5"><a href="https://qsaltlake.com/news/category/news/national/">National</a>	<li id="menu-item-30172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30172 vce-cat-41"><a href="https://qsaltlake.com/news/category/news/world/">World</a></ul>
<li id="menu-item-30164" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30164 vce-cat-20"><a href="https://qsaltlake.com/news/category/features/">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-30202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30202 vce-cat-119"><a href="https://qsaltlake.com/news/category/features/feature-stories/">Feature Stories</a>	<li id="menu-item-30201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30201 vce-cat-53"><a href="https://qsaltlake.com/news/category/features/fabulous-people/">Fabulous People</a>	<li id="menu-item-30200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30200 vce-cat-137"><a href="https://qsaltlake.com/news/category/nightlife/fashion/">Fashion</a>	<li id="menu-item-30203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30203 vce-cat-138"><a href="https://qsaltlake.com/news/category/features/history/">LGBT History Month</a>	<li id="menu-item-30206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30206 vce-cat-127"><a href="https://qsaltlake.com/news/category/features/travel/">Travel</a></ul>
<li id="menu-item-30166" class="yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30166 vce-cat-21"><a href="https://qsaltlake.com/news/category/artsandentertainment/">Arts+Entertainmment</a>
<ul  class="sub-menu">
	<li id="menu-item-30173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30173 vce-cat-23"><a href="https://qsaltlake.com/news/category/artsandentertainment/artsnews/">Arts News</a>	<li id="menu-item-30174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30174 vce-cat-197"><a href="https://qsaltlake.com/news/category/artsandentertainment/comics/">Comics</a>	<li id="menu-item-30176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30176 vce-cat-22"><a href="https://qsaltlake.com/news/category/artsandentertainment/gayagenda/">Gay Agenda</a>	<li id="menu-item-30175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30175 vce-cat-28"><a href="https://qsaltlake.com/news/category/artsandentertainment/diningguide/">Dining Guide</a>	<li id="menu-item-30177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30177 vce-cat-198"><a href="https://qsaltlake.com/news/category/artsandentertainment/hear-me-out/">Hear Me Out</a>	<li id="menu-item-30178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30178 vce-cat-213"><a href="https://qsaltlake.com/news/category/artsandentertainment/interviews/">Interviews</a>	<li id="menu-item-30179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30179 vce-cat-27"><a href="https://qsaltlake.com/news/category/artsandentertainment/restaurant/">Restaurant Reviews</a>	<li id="menu-item-30180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30180 vce-cat-38"><a href="https://qsaltlake.com/news/category/artsandentertainment/reviews/">Reviews</a>	<li id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 vce-cat-122"><a href="https://qsaltlake.com/news/category/artsandentertainment/sundance-festival/">Sundance Film Festival</a></ul>
<li id="menu-item-30167" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30167 vce-cat-7"><a href="https://qsaltlake.com/news/category/views/">Views</a>
<ul  class="sub-menu">
	<li id="menu-item-30187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30187 vce-cat-139"><a href="https://qsaltlake.com/news/category/views/mr_manners/">Ask Mr. Manners</a>	<li id="menu-item-30182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30182 vce-cat-124"><a href="https://qsaltlake.com/news/category/views/columnists/creep/">Creep of the Week</a>	<li id="menu-item-30188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30188 vce-cat-37"><a href="https://qsaltlake.com/news/category/views/editorial-cartoon/">Editorial Cartoon</a>	<li id="menu-item-30189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30189 vce-cat-36"><a href="https://qsaltlake.com/news/category/views/guest-editorials/">Guest Editorials</a>	<li id="menu-item-30183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30183 vce-cat-15"><a href="https://qsaltlake.com/news/category/views/columnists/lambdalore/">Lambda Lore</a>	<li id="menu-item-30190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30190 vce-cat-8"><a href="https://qsaltlake.com/news/category/views/letters/">Letters</a>	<li id="menu-item-30184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30184 vce-cat-10"><a href="https://qsaltlake.com/news/category/views/columnists/michaelaaron/">Michael Aaron</a>	<li id="menu-item-30185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30185 vce-cat-18"><a href="https://qsaltlake.com/news/category/views/columnists/health/">Q Health</a>	<li id="menu-item-30186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30186 vce-cat-135"><a href="https://qsaltlake.com/news/category/views/columnists/queershift/">Queer Shift</a>	<li id="menu-item-41449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41449 vce-cat-50"><a href="https://qsaltlake.com/news/category/views/columnists/the-perils-of-petunia-pap-smear/">The Perils of Petunia Pap Smear</a>	<li id="menu-item-30194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30194 vce-cat-13"><a href="https://qsaltlake.com/news/category/views/columnists/whosyourdaddy/">Who&#8217;s Your Daddy</a></ul>
<li id="menu-item-30168" class="blue menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-30168"><a href="https://qsaltlake.com/news/type/video/">Video</a><li id="menu-item-35667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35667"><a href="https://qsaltlake.com/current-q/">Online Edition</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://qsaltlake.com/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav>	</div>
</div></header>

<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-42239" class="vce-single post-42239 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

			<header class="entry-header">
							<span class="meta-category"><a href="https://qsaltlake.com/news/category/news/world/" class="category-41">World</a></span>
			
			<h1 class="entry-title">Chile gay marriage bill on the table; regional anti-gay violence becoming more extreme</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">4 hours ago</span></div><div class="meta-item comments"><a href="https://qsaltlake.com/news/2017/08/30/chile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme/#respond">Add Comment</a></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://qsaltlake.com/news/author/tony-hobday/">Tony Hobday</a></span></span></div><div class="meta-item views">9 Views</div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="530" height="285" src="https://qsaltlake.com/wp-content/uploads/2017/08/chilepresident.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/chilepresident.jpg 530w, https://qsaltlake.com/wp-content/uploads/2017/08/chilepresident-300x161.jpg 300w, https://qsaltlake.com/wp-content/uploads/2017/08/chilepresident-468x252.jpg 468w" sizes="(max-width: 530px) 100vw, 530px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://qsaltlake.com/wp-content/uploads/2010/06/hobdaySexy2-222x180.jpg" width="100" height="81" alt="Tony Hobday" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://qsaltlake.com/news/author/tony-hobday/">Tony Hobday</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		<p><span style="font-weight: 400;">In 2016, Chilean president Michelle Bachelet announced her government would introduce a marriage equality bill in 2017. She stuck to her words. The government, in January, started an open public discussion on same-sex marriage aimed at producing a “satisfactory bill on marriage equality, recognizing the same rights for everyone.” It was, Bachelet said, “not only a demand of the international justice system, but a legitimate demand of Chilean society.”</span></p>
<p>Bachelet introduced the bill Tuesday to legalize gay marriage, the latest<span style="font-weight: 400;"> move in a run of liberal reforms in one of Latin America’s most conservative nations. “We do this with the certainty that it is not ethical nor fair to put artificial limits on love, nor to deny essential rights just because of the sex of those who make up a couple,” Bachelet said.</span></p><div class="qsalt-injection1" style="float: left; " id="qsalt-1588734589"><div style="margin-right: 9px; " id="qsalt-733508547"><a href="http://enlightenlaser.com" target="_blank"><img width="350" height="250" src="https://qsaltlake.com/wp-content/uploads/2017/08/EnlightenLaser_banner_Mustache_350x250.jpg" alt="" title="EnlightenLaser_banner_Mustache_350x250" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/EnlightenLaser_banner_Mustache_350x250.jpg 350w, https://qsaltlake.com/wp-content/uploads/2017/08/EnlightenLaser_banner_Mustache_350x250-300x214.jpg 300w" sizes="(max-width: 350px) 100vw, 350px"></a></div></div>
<p>But tensions still run rampant in the country. In July, a protest organized by the ultra-conservative Catholic group Hazte Oir (Make Yourself Heard) arrived in the capital of Santiago in an outcry of Bachelet’s bill. It was, however, met by a counter-demonstration by LGBT advocacy groups. Police were then forced to intervene with tear gas and water cannon when a brawl broke out among the 300 protesters, after the Hazte Oir group called the LGBT demonstrators “pedophiles” and “family killers.”</p>
<p>Latin America as a whole has the highest rate of violence against the LGBT community, according to Transgender Europe, a non-governmental organization, but the region has laws about same-sex marriage and adoption, changing gender on national ID cards, and anti-discrimination laws that all went into effect in the past decade.</p>
<p>On March 3, 2017, CNN reported on an attack in 2008 of a Peruvian gay man, Luis Alberto Rojas Marin, who was arrested by police while walking home shortly after midnight. While “in police custody, he says, he was stripped, raped with a baton and verbally abused by police officers before being let go. All of this, he says, because of his sexuality.”</p>
<p>Marin has complained about the abuse over the last nine years to no avail. Currently he has a case before the Inter-American Commission on Human Rights (IACHR), which monitors and protects human rights in the Americas. The commission heard his case Dec. 1, which is still under review.</p>
<p>“I would have liked to be able to turn the page on this, and to put this behind me. But I am putting my face out there for everyone (who has been a victim),” Marin told CNN. “I’m not doing this for me. I’m doing this because I am a human being who pleads for and begs for justice for all the people who have been victims and anyone that might have died.”</p>
<p><span style="font-weight: 400;">Sebastián Urrutia Lutz, a gay man, was attacked in 2012 by a group of men while leaving a party in a gay neighborhood in Santiago. Sebastian says witnesses stood by while he was savagely beaten on the street, the CNN report continued.</span></p>
<p><span style="font-weight: 400;">Lutz argues that while more LGBT people have been coming out of the closet in Chile, some of the violence is a backlash to society’s increasing acceptance of the LGBT community.</span></p>
<p><span style="font-weight: 400;">“That has made a lot of people that dislike [LGBT people] become more frustrated that our society is accepting us and considering us normal people,” he told CNN. “They are really angry and they want to express that.”</span></p>
<p><span style="font-weight: 400;">According to a 2015 report by the IACHR, nearly 600 people died across Latin America from anti-LGBT violence between January 2013 and March 2014. The report, and other reports from the region, show that violence against LGBT individuals is becoming more extreme. They are often stoned, tortured and raped before they are killed, and crimes often go unpunished.</span></p>
<p> </p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2017%2F08%2F30%2Fchile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme%2F&amp;t=Chile+gay+marriage+bill+on+the+table%3B+regional+anti-gay+violence+becoming+more+extreme"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2017%2F08%2F30%2Fchile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme%2F&amp;text=Chile+gay+marriage+bill+on+the+table%3B+regional+anti-gay+violence+becoming+more+extreme"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2017%2F08%2F30%2Fchile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2017%2F08%2F30%2Fchile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme%2F&amp;media=https%3A%2F%2Fqsaltlake.com%2Fwp-content%2Fuploads%2F2017%2F08%2Fchilepresident.jpg&amp;description=Chile+gay+marriage+bill+on+the+table%3B+regional+anti-gay+violence+becoming+more+extreme"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2017%2F08%2F30%2Fchile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme%2F&amp;title=Chile+gay+marriage+bill+on+the+table%3B+regional+anti-gay+violence+becoming+more+extreme"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://qsaltlake.com/news/2017/08/30/film-release-professor-marston-wonder-women/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://qsaltlake.com/wp-content/uploads/2017/08/Professor-Marston-The-Wonder-Women-1-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Film release: Professor Marston and the Wonder Women</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://qsaltlake.com/news/2017/08/29/tonys-gay-agenda-30/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://qsaltlake.com/wp-content/uploads/2017/08/billieking-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">Tony&#8217;s Gay Agenda</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">You may also like</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-42167 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
	
 		 	<div class="meta-image">			
			<a href="https://qsaltlake.com/news/2017/08/17/organizers-cancel-pride-uganda-2017/" title="Organizers cancel Pride Uganda 2017">
				<img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2017/08/UgandaPride-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/UgandaPride-145x100.jpg 145w, https://qsaltlake.com/wp-content/uploads/2017/08/UgandaPride-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://qsaltlake.com/news/category/news/world/" class="category-41">World</a></span>
				<h2 class="entry-title"><a href="https://qsaltlake.com/news/2017/08/17/organizers-cancel-pride-uganda-2017/" title="Organizers cancel Pride Uganda 2017">Organizers cancel Pride Uganda 2017</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-41951 post type-post status-publish format-video has-post-thumbnail hentry category-world post_format-post-format-video">
	
 		 	<div class="meta-image">			
			<a href="https://qsaltlake.com/news/2017/08/03/beaten-gay-sparks-online-debate/" title="Video: James and Dain: &#8216;Beaten up for being gay&#8217; sparks online debate">
				<img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2017/08/jamesdain-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/jamesdain-145x100.jpg 145w, https://qsaltlake.com/wp-content/uploads/2017/08/jamesdain-300x208.jpg 300w, https://qsaltlake.com/wp-content/uploads/2017/08/jamesdain-468x324.jpg 468w, https://qsaltlake.com/wp-content/uploads/2017/08/jamesdain-600x415.jpg 600w, https://qsaltlake.com/wp-content/uploads/2017/08/jamesdain-380x260.jpg 380w, https://qsaltlake.com/wp-content/uploads/2017/08/jamesdain-e1501782187929.jpg 500w" sizes="(max-width: 145px) 100vw, 145px" />									<span class="vce-format-icon">
					<i class="fa fa-play"></i>
					</span>
							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://qsaltlake.com/news/category/news/world/" class="category-41">World</a></span>
				<h2 class="entry-title"><a href="https://qsaltlake.com/news/2017/08/03/beaten-gay-sparks-online-debate/" title="Video: James and Dain: &#8216;Beaten up for being gay&#8217; sparks online debate">Video: James and Dain: &#8216;Beaten up for being...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-40883 post type-post status-publish format-standard hentry category-national category-world">
	
 		 	<div class="meta-image">			
			<a href="https://qsaltlake.com/news/2017/04/18/april-national-news/" title="April World and National News">
				<img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg 145w, https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://qsaltlake.com/news/category/news/national/" class="category-5">National</a> <span>&bull;</span> <a href="https://qsaltlake.com/news/category/news/world/" class="category-41">World</a></span>
				<h2 class="entry-title"><a href="https://qsaltlake.com/news/2017/04/18/april-national-news/" title="April World and National News">April World and National News</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-39891 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-world">
	
 		 	<div class="meta-image">			
			<a href="https://qsaltlake.com/news/2016/10/05/former-utahn-leads-ugandan-swim-team-international-victory/" title="Former Utahn leads Ugandan swim team to international victory">
				<img width="145" height="73" src="https://qsaltlake.com/wp-content/uploads/2016/10/UgandadSwim.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2016/10/UgandadSwim.jpg 653w, https://qsaltlake.com/wp-content/uploads/2016/10/UgandadSwim-300x152.jpg 300w, https://qsaltlake.com/wp-content/uploads/2016/10/UgandadSwim-468x237.jpg 468w, https://qsaltlake.com/wp-content/uploads/2016/10/UgandadSwim-600x304.jpg 600w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://qsaltlake.com/news/category/news/local/" class="category-4">Local</a> <span>&bull;</span> <a href="https://qsaltlake.com/news/category/news/world/" class="category-41">World</a></span>
				<h2 class="entry-title"><a href="https://qsaltlake.com/news/2016/10/05/former-utahn-leads-ugandan-swim-team-international-victory/" title="Former Utahn leads Ugandan swim team to international victory">Former Utahn leads Ugandan swim team to international...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-34220 post type-post status-publish format-standard hentry category-world">
	
 		 	<div class="meta-image">			
			<a href="https://qsaltlake.com/news/2014/10/13/catholic-bishops-change-gay-lesbian/" title="Catholic bishops offer &#8220;stunning&#8221; change in beliefs on gays, lesbians">
				<img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg 145w, https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://qsaltlake.com/news/category/news/world/" class="category-41">World</a></span>
				<h2 class="entry-title"><a href="https://qsaltlake.com/news/2014/10/13/catholic-bishops-change-gay-lesbian/" title="Catholic bishops offer &#8220;stunning&#8221; change in beliefs on gays, lesbians">Catholic bishops offer &#8220;stunning&#8221; change...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-33681 post type-post status-publish format-standard hentry category-world">
	
 		 	<div class="meta-image">			
			<a href="https://qsaltlake.com/news/2014/08/01/uganda-anti-gay-law-declared-null-void/" title="Uganda anti-gay law declared &#8216;null and void&#8217;">
				<img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg 145w, https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://qsaltlake.com/news/category/news/world/" class="category-41">World</a></span>
				<h2 class="entry-title"><a href="https://qsaltlake.com/news/2014/08/01/uganda-anti-gay-law-declared-null-void/" title="Uganda anti-gay law declared &#8216;null and void&#8217;">Uganda anti-gay law declared &#8216;null and...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">About the author</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://qsaltlake.com/wp-content/uploads/2010/06/hobdaySexy2-222x180.jpg" width="112" height="91" alt="Tony Hobday" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Tony Hobday</h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://qsaltlake.com/news/author/tony-hobday/" class="vce-author-link vce-button">View all posts</a>
			</div>
			<div class="vce-author-links">
				 <a href="http://qsaltlake.com" target="_blank" class="fa fa-link vce-author-website"></a>							
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/08/30/chile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme/#respond" style="display:none;">X</a></small></h3><p class="must-log-in">You must be <a href="https://qsaltlake.com/wp-login.php?redirect_to=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2017%2F08%2F30%2Fchile-gay-marriage-bill-table-regional-anti-gay-violence-becoming-extreme%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_ads_widget-5" class="widget mks_ads_widget"><h4 class="widget-title">Online Edition</h4>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://qsaltlake.com/current-q/" target="_blank" >
			     				<img src="https://qsaltlake.com/wp-content/uploads/2017/08/1709_cover_300.jpg" alt="1709_cover_300.jpg" style="width:257px; height:318px;" width="257"  height="318"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-1" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:300px; height:250px;" width="300"  height="250">
				     				<div style="margin-right: 9px; " id="qsalt-1388335305"><a href="http://biggayfunbus.com/" target="_blank"><img width="350" height="250" src='https://qsaltlake.com/wp-content/uploads/2017/08/BigGayFunBus_350.gif' alt='' title='BigGayFunBus_350' /></a></div>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Featured Posts</h4>
		
		<ul class="vce-post-slider" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2017/08/29/utah-misses-grade-lgbtq-friendly-campuses/" class="featured_image_sidebar" title="Utah misses the grade on LGBTQ-friendly campuses"><span class="vce-post-img"><img width="380" height="260" src="https://qsaltlake.com/wp-content/uploads/2017/08/pridecampus-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/pridecampus-380x260.jpg 380w, https://qsaltlake.com/wp-content/uploads/2017/08/pridecampus-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2017/08/29/utah-misses-grade-lgbtq-friendly-campuses/" title="Utah misses the grade on LGBTQ-friendly campuses" class="vce-post-link">Utah misses the grade on LGBTQ-friendly campuses</a>
			 						 				<div class="entry-meta"><div class="meta-item rtime">2 min read</div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2017/08/20/utah-pride-center-library-archives-move/" class="featured_image_sidebar" title="Utah Pride Center library and archives to move"><span class="vce-post-img"><img width="380" height="260" src="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-380x260.jpg 380w, https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2017/08/20/utah-pride-center-library-archives-move/" title="Utah Pride Center library and archives to move" class="vce-post-link">Utah Pride Center library and archives to move</a>
			 						 				<div class="entry-meta"><div class="meta-item rtime">3 min read</div></div>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2017/08/20/former-utah-rep-christine-johnson-releases-book/" class="featured_image_sidebar" title="Former Utah Rep. Christine Johnson releases &#8216;Havoc the Lake Dog&#8217;"><span class="vce-post-img"><img width="380" height="260" src="https://qsaltlake.com/wp-content/uploads/2017/08/HavocTheDog_web-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/HavocTheDog_web-380x260.jpg 380w, https://qsaltlake.com/wp-content/uploads/2017/08/HavocTheDog_web-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2017/08/20/former-utah-rep-christine-johnson-releases-book/" title="Former Utah Rep. Christine Johnson releases &#8216;Havoc the Lake Dog&#8217;" class="vce-post-link">Former Utah Rep. Christine Johnson releases...</a>
			 						 				<div class="entry-meta"><div class="meta-item rtime">3 min read</div></div>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-4" class="widget mks_ads_widget"><h4 class="widget-title">Support our sponsors</h4>			
					
						
			
			<ul class="mks_adswidget_ul small">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/red-rock-financial/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/RedRockFinancial_web.gif' alt='' title='RedRockFinancial_web' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/comfort-systems-usa/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/ComfortSystems_web125.gif' alt='' title='ComfortSystems_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/maglebys-utah-catering/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/MaglebysCatering_web125.jpg' alt='' title='MaglebysCatering_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/advanced-awareness-counseling-llc/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/AdvanceCounseling_web125.gif' alt='' title='AdvanceCounseling_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/maglebys-utah-catering/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/MaglebysCatering_web125.jpg' alt='' title='MaglebysCatering_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/assist-2-sell/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/Assist2Sell_web_125.gif' alt='' title='Assist2Sell_web_125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/maglebys-utah-catering/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/MaglebysCatering_web125.jpg' alt='' title='MaglebysCatering_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/advanced-awareness-counseling-llc/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/AdvanceCounseling_web125.gif' alt='' title='AdvanceCounseling_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="vce-sticky"><div id="mks_ads_widget-2" class="widget mks_ads_widget"><h4 class="widget-title">Advertisement</h4>			
					
						
			
			<ul class="mks_adswidget_ul small">
	     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/comfort-systems-usa/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/ComfortSystems_web125.gif' alt='' title='ComfortSystems_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/maglebys-utah-catering/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/MaglebysCatering_web125.jpg' alt='' title='MaglebysCatering_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/diverse-diva/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/DiverseDiva_web125.jpg' alt='' title='DiverseDiva_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			     				     						     					     			<li data-showind="0">
				     			<div style="width:125px; height:125px;" width="125"  height="125">
				     				<a href="https://qpages.com/item/wiscombe-memorial/" target="_blank"><img width="125" height="125" src='https://qsaltlake.com/wp-content/uploads/2017/08/WiscombeMemorial_web125.gif' alt='' title='WiscombeMemorial_web125' /></a>	
				     			</div>
				     		</li>
			     				     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_posts_widget-10" class="widget vce_posts_widget"><h4 class="widget-title">Most Popular</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2014/08/05/byu-listed-fourth-gay-unfriendly-university-america/" class="featured_image_sidebar" title="Movin&#8217; on up: BYU moves from 6th to 4th most &#8220;gay-unfriendly&#8221; university in America"><span class="vce-post-img"><img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2014/08/byu.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2014/08/byu.jpg 587w, https://qsaltlake.com/wp-content/uploads/2014/08/byu-300x204.jpg 300w, https://qsaltlake.com/wp-content/uploads/2014/08/byu-468x318.jpg 468w, https://qsaltlake.com/wp-content/uploads/2014/08/byu-280x192.jpg 280w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2014/08/05/byu-listed-fourth-gay-unfriendly-university-america/" title="Movin&#8217; on up: BYU moves from 6th to 4th most &#8220;gay-unfriendly&#8221; university in America" class="vce-post-link">Movin&#8217; on up: BYU moves from 6th to 4th most...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2013/12/23/state-files-another-emergency-motion-stay-sex-marriage-ruling/" class="featured_image_sidebar" title="State files another emergency motion to stay same-sex marriage ruling"><span class="vce-post-img"><img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg 145w, https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2013/12/23/state-files-another-emergency-motion-stay-sex-marriage-ruling/" title="State files another emergency motion to stay same-sex marriage ruling" class="vce-post-link">State files another emergency motion to stay same...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2013/07/02/lisonbee-weber-state-packer-fired/" class="featured_image_sidebar" title="WSU professor fired after objecting to Packer Center naming"><span class="vce-post-img"><img width="75" height="100" src="https://qsaltlake.com/wp-content/uploads/2013/07/Lisonbee-1.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2013/07/Lisonbee-1.jpg 300w, https://qsaltlake.com/wp-content/uploads/2013/07/Lisonbee-1-225x300.jpg 225w" sizes="(max-width: 75px) 100vw, 75px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2013/07/02/lisonbee-weber-state-packer-fired/" title="WSU professor fired after objecting to Packer Center naming" class="vce-post-link">WSU professor fired after objecting to Packer Center...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2010/08/04/prop-8-decision-overturned-by-calif-court/" class="featured_image_sidebar" title="Prop 8 Decision Overturned by Calif. Court"><span class="vce-post-img"><img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-145x100.jpg 145w, https://qsaltlake.com/wp-content/uploads/2017/08/NoPic-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2010/08/04/prop-8-decision-overturned-by-calif-court/" title="Prop 8 Decision Overturned by Calif. Court" class="vce-post-link">Prop 8 Decision Overturned by Calif. Court</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-11" class="widget vce_posts_widget"><h4 class="widget-title">Talked About</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2012/10/16/anti-gay-group-releases-ad-comparing-homosexuality-to-pedophilia/" class="featured_image_sidebar" title="Anti-gay group releases ad comparing homosexuality to pedophilia"><span class="vce-post-img"><img width="145" height="100" src="https://qsaltlake.com/wp-content/uploads/2017/08/brianbrown-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2017/08/brianbrown-145x100.jpg 145w, https://qsaltlake.com/wp-content/uploads/2017/08/brianbrown-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2012/10/16/anti-gay-group-releases-ad-comparing-homosexuality-to-pedophilia/" title="Anti-gay group releases ad comparing homosexuality to pedophilia" class="vce-post-link">Anti-gay group releases ad comparing homosexuality...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2015/06/11/young-delta-utah-man-robbed-had-die-fag-carved-into-his-arms-forced-to-drink-bleach/" class="featured_image_sidebar" title="Young Delta, Utah man robbed, had &#8216;Die Fag&#8217; carved into his arm, forced to drink bleach"><span class="vce-post-img"><img width="145" height="64" src="https://qsaltlake.com/wp-content/uploads/2015/06/RickyJonesDelta.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2015/06/RickyJonesDelta.jpg 720w, https://qsaltlake.com/wp-content/uploads/2015/06/RickyJonesDelta-300x133.jpg 300w, https://qsaltlake.com/wp-content/uploads/2015/06/RickyJonesDelta-468x208.jpg 468w, https://qsaltlake.com/wp-content/uploads/2015/06/RickyJonesDelta-600x267.jpg 600w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2015/06/11/young-delta-utah-man-robbed-had-die-fag-carved-into-his-arms-forced-to-drink-bleach/" title="Young Delta, Utah man robbed, had &#8216;Die Fag&#8217; carved into his arm, forced to drink bleach" class="vce-post-link">Young Delta, Utah man robbed, had &#8216;Die...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2014/08/13/facebook-donates-10000-reyes-campaign/" class="featured_image_sidebar" title="Facebook donates $10,000 to Reyes&#8217; campaign"><span class="vce-post-img"><img width="145" height="81" src="https://qsaltlake.com/wp-content/uploads/2014/08/reyes_zuckerberg.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2014/08/reyes_zuckerberg.png 1919w, https://qsaltlake.com/wp-content/uploads/2014/08/reyes_zuckerberg-300x168.png 300w, https://qsaltlake.com/wp-content/uploads/2014/08/reyes_zuckerberg-468x262.png 468w, https://qsaltlake.com/wp-content/uploads/2014/08/reyes_zuckerberg-600x337.png 600w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2014/08/13/facebook-donates-10000-reyes-campaign/" title="Facebook donates $10,000 to Reyes&#8217; campaign" class="vce-post-link">Facebook donates $10,000 to Reyes&#8217; campaign</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://qsaltlake.com/news/2013/10/28/utah-pride-center-lays-workers-kills-sage-program/" class="featured_image_sidebar" title="Breaking News: Utah Pride Center lays off workers, cuts salaries"><span class="vce-post-img"><img width="145" height="80" src="https://qsaltlake.com/wp-content/uploads/2013/10/UtahPrideCenter.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://qsaltlake.com/wp-content/uploads/2013/10/UtahPrideCenter.jpg 945w, https://qsaltlake.com/wp-content/uploads/2013/10/UtahPrideCenter-300x165.jpg 300w, https://qsaltlake.com/wp-content/uploads/2013/10/UtahPrideCenter-468x257.jpg 468w, https://qsaltlake.com/wp-content/uploads/2013/10/UtahPrideCenter-600x330.jpg 600w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://qsaltlake.com/news/2013/10/28/utah-pride-center-lays-workers-kills-sage-program/" title="Breaking News: Utah Pride Center lays off workers, cuts salaries" class="vce-post-link">Breaking News: Utah Pride Center lays off workers...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_video_widget-2" class="widget vce_video_widget"><h4 class="widget-title">Video of the Day</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="150" src="https://www.youtube.com/embed/XsEMu5UCy0g?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Join Us</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="#" class="instagram_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>instagram</span></a></li>
		  			  		<li><a href="#" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="#" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="#" class="googleplus_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>googleplus</span></a></li>
		  			  		<li><a href="#" class="pinterest_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>pinterest</span></a></li>
		  			  		<li><a href="#" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2014. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="http://www.wordpress.org" target="_blank">WordPress</a>.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-19427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19427"><a href="https://qsaltlake.com/about/">About Us</a></li>
<li id="menu-item-19428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19428"><a href="https://qsaltlake.com/about/advertising/">Advertising</a></li>
<li id="menu-item-19429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19429"><a href="https://qsaltlake.com/about/contact-us/">Contact Us</a></li>
<li id="menu-item-19426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19426"><a href="https://qsaltlake.com/classifieds/">Classifieds</a></li>
<li id="menu-item-19430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19430"><a href="https://qsaltlake.com/about/privacy/">Privacy</a></li>
</ul>						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

 <script type="text/javascript">
  analytics.track("Viewed Post", {"title":"Chile gay marriage bill on the table; regional anti-gay violence becoming more extreme","category":"World","noninteraction":true}, {"library":"analytics-wordpress"});
    
</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://qsaltlake.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d324664fb6", post_id : 42239 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://qsaltlake.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=f2f7d84449e45f8087f27b4cb05bc2e7' type='text/css' media='all' />
<script type='text/javascript' src='https://qsaltlake.com/wp-content/plugins/mailpoet/assets/js/vendor.aecfe832.js?ver=3.0.0-rc.2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/qsaltlake.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qsaltlake.com/wp-content/plugins/mailpoet/assets/js/public.15490850.js?ver=3.0.0-rc.2.0.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/qsaltlake.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qsaltlake.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/qsaltlake.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qsaltlake.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/qsaltlake.com\/wp-content\/uploads\/2017\/08\/qsl_logo_small.png","logo":"https:\/\/qsaltlake.com\/wp-content\/uploads\/2017\/08\/QSaltLakeMasthead.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/qsaltlake.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qsaltlake.com/wp-content/themes/voice/js/min.js?ver=2.5'></script>
<script type='text/javascript' src='https://qsaltlake.com/wp-includes/js/wp-embed.min.js?ver=f2f7d84449e45f8087f27b4cb05bc2e7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/qsaltlake.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qsaltlake.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://qsaltlake.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

</body>
</html>