<!DOCTYPE html>
<!--[if IE 8]><html
class="ie8"><![endif]-->
<!--[if IE 9]><html
class="ie9"><![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://qsaltlake.com/wp-content/cache/minify/67e07.default.include.e95a8c.css" media="all" /> <script type="text/javascript" src="https://qsaltlake.com/wp-content/cache/minify/67e07.default.include.1efaff.js"></script> <meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta
name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><meta
name="description" content="Utah's news and entertainment magazine for the lesbian, gay, bisexual, transgender and ally community" /><!--[if lt IE 9]> <script src="https://qsaltlake.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><title>Most-ever LGBT athletes to compete in 2018 Winter Olympics | QSaltLake Magazine</title><link
rel="canonical" href="https://qsaltlake.com/news/2018/01/24/ever-lgbt-athletes-compete-2018-winter-olympics/" /><link
rel="publisher" href="https://plus.google.com/113070347121609191291/about"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Most-ever LGBT athletes to compete in 2018 Winter Olympics | QSaltLake Magazine" /><meta
property="og:description" content="Several openly LGBT athletes are slated to head to Pyeongchang next month to compete in the 2018 Winter Olympics, the most ever to participate in the Winter Games of the major international competition&#8217;s 94-year history. The first Winter Games event, held once every four years, convened in 1924, in Chamonix, France. At the 2014 games &hellip;" /><meta
property="og:url" content="https://qsaltlake.com/news/2018/01/24/ever-lgbt-athletes-compete-2018-winter-olympics/" /><meta
property="og:site_name" content="QSaltLake Magazine" /><meta
property="article:publisher" content="https://facebook.com/qsaltlake/" /><meta
property="article:author" content="http://facebook.com/qsaltlake" /><meta
property="article:section" content="Sports" /><meta
property="article:published_time" content="2018-01-24T13:48:58+00:00" /><meta
property="fb:admins" content="528783703" /><meta
property="og:image" content="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24133720/olympics_feature.jpg" /><meta
property="og:image:secure_url" content="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24133720/olympics_feature.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="533" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/qsaltlake.com\/","name":"QSaltLake Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/qsaltlake.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/qsaltlake.com\/news\/2018\/01\/24\/ever-lgbt-athletes-compete-2018-winter-olympics\/","sameAs":["https:\/\/facebook.com\/qsaltlake\/","https:\/\/instagram.com\/qsaltlake","https:\/\/www.linkedin.com\/company\/qsaltlake","https:\/\/plus.google.com\/113070347121609191291\/about","https:\/\/www.youtube.com\/user\/QSaltLake","https:\/\/www.pinterest.com\/qsaltlake\/","https:\/\/twitter.com\/qsaltlake"],"@id":"#organization","name":"QSaltLake Magazine","logo":"https:\/\/qsaltlake.com\/wp-content\/uploads\/2015\/08\/qsaltlakeMagazine_logo_red_black_175x73.gif"}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="QSaltLake Magazine &raquo; Feed" href="https://qsaltlake.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="QSaltLake Magazine &raquo; Comments Feed" href="https://qsaltlake.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="QSaltLake Magazine &raquo; Most-ever LGBT athletes to compete in 2018 Winter Olympics Comments Feed" href="https://qsaltlake.com/news/2018/01/24/ever-lgbt-athletes-compete-2018-winter-olympics/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qsaltlake.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c1eec70aa7984be611c7449bbacb69a"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='contact-form-7-css'  href='https://qsaltlake.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3c1eec70aa7984be611c7449bbacb69a' type='text/css' media='all' /><link
rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C800%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.5' type='text/css' media='screen' /><style id='vce_style-inline-css' type='text/css'>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</style><!--[if lte IE 6]><link
rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://qsaltlake.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]><link
rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://qsaltlake.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' src='https://qsaltlake.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script> <script type='text/javascript' src='https://qsaltlake.com/wp-content/uploads/134/882/public/assets/js/advanced.js?ver=1.8.21'></script> <script type='text/javascript'>var advanced_ads_responsive={"reload_on_resize":"0"};</script> <script type='text/javascript' src='https://qsaltlake.com/wp-content/uploads/134/703/public/assets/js/62.js?ver=1.6.2'></script> <script type='text/javascript' src='https://qsaltlake.com/wp-content/uploads/134/289/591/197/assets/js/899.js?ver=2.0.4'></script> <script type="text/javascript">/*<![CDATA[*/!function(){var analytics=window.analytics=window.analytics||[];if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.0";window.analytics.load("7dsXK8yjQEOYBJ9b7aXgPcJ1v3NeLcsF");window.analytics.page();}}();/*]]>*/</script> <link
rel='https://api.w.org/' href='https://qsaltlake.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qsaltlake.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qsaltlake.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://qsaltlake.com/?p=44843' /><link
rel="alternate" type="application/json+oembed" href="https://qsaltlake.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2018%2F01%2F24%2Fever-lgbt-athletes-compete-2018-winter-olympics%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://qsaltlake.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2018%2F01%2F24%2Fever-lgbt-athletes-compete-2018-winter-olympics%2F&#038;format=xml" /> <script type="text/javascript">var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"QSaltLake Staff"}});</script>  <script>/*<![CDATA[*/var sc_project=6082424;var sc_security="0d5c72ba";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");document.write("<sc"+"ript src='"+scJsHost+"statcounter.com/counter/counter.js'></"+"script>");/*]]>*/</script> <noscript><div
class="statcounter"><a
title="web analytics" href="https://statcounter.com/"><img
class="statcounter" src="https://c.statcounter.com/6082424/0/0d5c72ba/1/" alt="web analytics" /></a></div></noscript>
 <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="96178a0064b7670090e48d0056d1bf00a77d00004cea7500a2ac9400d4c7cd00" async></script><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//qsaltlake.com/?wordfence_lh=1&hid=5BBB083C75EF4A74FF42F34609FAC8F2');/*]]>*/</script><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script> <style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel="amphtml" href="https://qsaltlake.com/news/2018/01/24/ever-lgbt-athletes-compete-2018-winter-olympics/amp/" /><link
rel="icon" href="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163059/cropped-Q_bug-300x300.png" sizes="32x32" /><link
rel="icon" href="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163059/cropped-Q_bug-300x300.png" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163059/cropped-Q_bug-300x300.png" /><meta
name="msapplication-TileImage" content="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163059/cropped-Q_bug-300x300.png" /><link
rel="shortcut icon" href="https://qsaltlake.com/wp-content/uploads/2017/08/cropped-Q_bug.png" type="image/x-icon" /></head><body
class="post-template-default single single-post postid-44843 single-format-standard unknown vce-sid-right"><div
id="vce-main"><header
id="header" class="main-header"><div
class="top-header"><div
class="container"><div
class="vce-wrap-left"><ul
id="vce_top_navigation_menu" class="top-nav-menu"><li
id="menu-item-30137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30137"><a
href="https://qsaltlake.com/subscribe-2/">Subscribe</a></li><li
id="menu-item-30138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30138"><a
title="Gay Salt Lake Business Directory" href="https://qsaltlake.com/business-directory/">QPages</a></li><li
id="menu-item-30139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30139"><a
href="https://qsaltlake.com/classifieds/browse-classifieds/">Classifieds</a></li></ul></div><div
class="vce-wrap-right"><div
class="menu-social-media-menu-container"><ul
id="vce_social_menu" class="soc-nav-menu"><li
id="menu-item-41777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41777"><a
href="https://facebook.com/qsaltlake/"><span
class="vce-social-name">Facebook</span></a></li><li
id="menu-item-41778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41778"><a
href="https://twitter.com/QSaltLake"><span
class="vce-social-name">Twitter</span></a></li><li
id="menu-item-41779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41779"><a
href="https://www.instagram.com/qsaltlake/"><span
class="vce-social-name">Instagram</span></a></li><li
id="menu-item-41780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41780"><a
href="https://www.linkedin.com/company/qsaltlake"><span
class="vce-social-name">LinkedIn</span></a></li><li
id="menu-item-41781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41781"><a
href="https://plus.google.com/113070347121609191291"><span
class="vce-social-name">Google+</span></a></li><li
id="menu-item-41782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41782"><a
href="https://www.youtube.com/user/QSaltLake"><span
class="vce-social-name">YouTube</span></a></li><li
id="menu-item-41783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41783"><a
href="https://www.pinterest.com/qsaltlake/"><span
class="vce-social-name">Pinterest</span></a></li></ul></div></div></div></div><div
class="container header-2-wrapper header-main-area"><div
class="vce-res-nav">
<a
class="vce-responsive-nav" href="#sidr-main"><i
class="fa fa-bars"></i></a></div><div
class="site-branding">
<span
class="site-title">
<a
href="https://qsaltlake.com/" title="QSaltLake Magazine" class="has-logo"><img
src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163103/QSaltLakeMasthead.png" alt="QSaltLake Magazine" /></a>
</span><span
class="site-description">Utah LGBT news, bars, views, arts</span></div><div
class="vce-header-ads">
<a
href="https://qsaltlake.com/linkout/42238" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05162832/SLCtyHealth_syphilisHIV_728x90.gif' alt='' title='SLCtyHealth_syphilisHIV_728x90'  style=" max-width: 100%; height: auto;"/></a></div></div><div
class="header-bottom-wrapper header-left-nav"><div
class="container">
<nav
id="site-navigation" class="main-navigation" role="navigation"><ul
id="vce_main_navigation_menu" class="nav-menu"><li
id="menu-item-41844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41844"><a
href="https://qsaltlake.com/">Home</a><li
id="menu-item-30165" class="red menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30165 vce-cat-3"><a
href="https://qsaltlake.com/news/category/news/">News</a><ul
class="sub-menu"><li
id="menu-item-30170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30170 vce-cat-4"><a
href="https://qsaltlake.com/news/category/news/local/">Local</a><li
id="menu-item-30171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30171 vce-cat-5"><a
href="https://qsaltlake.com/news/category/news/national/">National</a><li
id="menu-item-30172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30172 vce-cat-41"><a
href="https://qsaltlake.com/news/category/news/world/">World</a></ul><li
id="menu-item-30203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30203 vce-cat-138"><a
href="https://qsaltlake.com/news/category/features/history/">LGBT History Month</a><li
id="menu-item-30164" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30164 vce-cat-20"><a
href="https://qsaltlake.com/news/category/features/">Features</a><ul
class="sub-menu"><li
id="menu-item-30202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30202 vce-cat-119"><a
href="https://qsaltlake.com/news/category/features/feature-stories/">Feature Stories</a><li
id="menu-item-30201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30201 vce-cat-53"><a
href="https://qsaltlake.com/news/category/features/fabulous-people/">Fabulous People</a><li
id="menu-item-30200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30200 vce-cat-137"><a
href="https://qsaltlake.com/news/category/nightlife/fashion/">Fashion</a><li
id="menu-item-30206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30206 vce-cat-127"><a
href="https://qsaltlake.com/news/category/features/travel/">Travel</a><li
id="menu-item-30168" class="blue menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-30168"><a
href="https://qsaltlake.com/news/type/video/">Video</a></ul><li
id="menu-item-30166" class="yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30166 vce-cat-21"><a
href="https://qsaltlake.com/news/category/artsandentertainment/">Arts+Entertainment</a><ul
class="sub-menu"><li
id="menu-item-30173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30173 vce-cat-23"><a
href="https://qsaltlake.com/news/category/artsandentertainment/artsnews/">Arts News</a><li
id="menu-item-30174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30174 vce-cat-197"><a
href="https://qsaltlake.com/news/category/artsandentertainment/comics/">Comics</a><li
id="menu-item-30176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30176 vce-cat-22"><a
href="https://qsaltlake.com/news/category/artsandentertainment/gayagenda/">Gay Agenda</a><li
id="menu-item-43354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43354 vce-cat-220"><a
href="https://qsaltlake.com/news/category/views/gay-writes/">Gay Writes</a><li
id="menu-item-30175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30175 vce-cat-28"><a
href="https://qsaltlake.com/news/category/artsandentertainment/diningguide/">Dining Guide</a><li
id="menu-item-30177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30177 vce-cat-198"><a
href="https://qsaltlake.com/news/category/artsandentertainment/hear-me-out/">Hear Me Out</a><li
id="menu-item-30178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30178 vce-cat-213"><a
href="https://qsaltlake.com/news/category/artsandentertainment/interviews/">Interviews</a><li
id="menu-item-30179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30179 vce-cat-27"><a
href="https://qsaltlake.com/news/category/artsandentertainment/restaurant/">Restaurant Reviews</a><li
id="menu-item-30180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30180 vce-cat-38"><a
href="https://qsaltlake.com/news/category/artsandentertainment/reviews/">Reviews</a><li
id="menu-item-34619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34619 vce-cat-122"><a
href="https://qsaltlake.com/news/category/artsandentertainment/sundance-festival/">Sundance Film Festival</a></ul><li
id="menu-item-30167" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30167 vce-cat-7"><a
href="https://qsaltlake.com/news/category/views/">Views</a><ul
class="sub-menu"><li
id="menu-item-30187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30187 vce-cat-139"><a
href="https://qsaltlake.com/news/category/views/columnists/mr_manners/">Ask Mr. Manners</a><li
id="menu-item-30182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30182 vce-cat-124"><a
href="https://qsaltlake.com/news/category/views/columnists/creep/">Creep of the Week</a><li
id="menu-item-30188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30188 vce-cat-37"><a
href="https://qsaltlake.com/news/category/views/editorial-cartoon/">Editorial Cartoon</a><li
id="menu-item-30189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30189 vce-cat-36"><a
href="https://qsaltlake.com/news/category/views/guest-editorials/">Guest Editorials</a><li
id="menu-item-30183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30183 vce-cat-15"><a
href="https://qsaltlake.com/news/category/views/columnists/lambdalore/">Lambda Lore</a><li
id="menu-item-30190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30190 vce-cat-8"><a
href="https://qsaltlake.com/news/category/views/letters/">Letters</a><li
id="menu-item-30184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30184 vce-cat-10"><a
href="https://qsaltlake.com/news/category/views/columnists/michaelaaron/">Michael Aaron</a><li
id="menu-item-30185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30185 vce-cat-18"><a
href="https://qsaltlake.com/news/category/views/columnists/health/">Q Health</a><li
id="menu-item-30186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30186 vce-cat-135"><a
href="https://qsaltlake.com/news/category/views/columnists/queershift/">Queer Shift</a><li
id="menu-item-41449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41449 vce-cat-50"><a
href="https://qsaltlake.com/news/category/views/columnists/the-perils-of-petunia-pap-smear/">The Perils of Petunia Pap Smear</a><li
id="menu-item-30194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30194 vce-cat-13"><a
href="https://qsaltlake.com/news/category/views/columnists/whosyourdaddy/">Who&#8217;s Your Daddy</a></ul><li
id="menu-item-35667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35667"><a
href="https://qsaltlake.com/current-q/">Online Edition</a><li
class="search-header-wrap"><a
class="search_header" href="javascript:void(0)"><i
class="fa fa-search"></i></a><ul
class="search-header-form-ul"><li><form
class="search-header-form" action="https://qsaltlake.com/" method="get">
<input
name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav></div></div></header><div
id="main-wrapper"><div
id="content" class="container site-content vce-sid-right"><div
id="primary" class="vce-main-content"><main
id="main" class="main-box main-box-single">
<article
id="post-44843" class="vce-single post-44843 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><header
class="entry-header">
<span
class="meta-category"><a
href="https://qsaltlake.com/news/category/news/sports/" class="category-6">Sports</a></span><h1 class="entry-title">Most-ever LGBT athletes to compete in 2018 Winter Olympics</h1><div
class="entry-meta"><div
class="meta-item date"><span
class="updated">2 hours ago</span></div><div
class="meta-item comments"><a
href="https://qsaltlake.com/news/2018/01/24/ever-lgbt-athletes-compete-2018-winter-olympics/#respond">Add Comment</a></div><div
class="meta-item author"><span
class="vcard author"><span
class="fn">by <a
href="https://qsaltlake.com/news/author/staff/">Staff</a></span></span></div><div
class="meta-item views">0 Views</div></div>
</header><div
class="meta-image">
<img
width="800" height="533" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24133720/olympics_feature.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24133720/olympics_feature.jpg 800w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24133720/olympics_feature-300x200.jpg 300w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24133720/olympics_feature-768x512.jpg 768w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24133720/olympics_feature-468x312.jpg 468w" sizes="(max-width: 800px) 100vw, 800px" /></div><div
class="meta-author"><div
class="meta-author-img">
<img
alt='' src='https://secure.gravatar.com/avatar/ed95a9f5b1eb4557af07166e2e998d27?s=100&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ed95a9f5b1eb4557af07166e2e998d27?s=200&#038;d=mm&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div
class="meta-author-wrapped">Written by <span
class="vcard author"><span
class="fn"><a
href="https://qsaltlake.com/news/author/staff/">Staff</a></span></span></div></div><div
class="entry-content"><p><span
style="font-weight: 400;">Several openly LGBT athletes are slated to head to </span><span
style="font-weight: 400;">Pyeongchang</span><span
style="font-weight: 400;"> next month to compete in the 2018 Winter Olympics, the most ever to participate in the Winter Games of the major international competition’s 94-year history. The first Winter Games event, held once every four years, convened in 1924, in Chamonix, France.</span></p><p><span
style="font-weight: 400;">At the </span><span
style="font-weight: 400;">2014 games</span><span
style="font-weight: 400;"> in Sochi, seven openly LGBT athletes competed, all of whom were women. </span><span
style="font-weight: 400;">Russia’s harsh anti-LGBT agenda</span><span
style="font-weight: 400;"> made public expression of support for the LGBT community a risk for both Olympic athletes and attendees.</span></p><div
class="qsalt-injection1" style="float: left; " id="qsalt-1796964419"><div
style="margin-right: 9px; " id="qsalt-1879592111"><a
href="https://qsaltlake.com/linkout/42245" rel="nofollow" target="_blank"><img
width="350" height="250" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05162830/BigGayFunBus_350.gif" alt="" title="BigGayFunBus_350" style=" max-width: 100%; height: auto;"></a></div></div><p><span
style="font-weight: 400;">Unfortunately, while there are many talented and successful transgender athletes around the globe, there are no openly transgender athletes competing in the Olympic Games in Pyeongchang. The same was true at </span><span
style="font-weight: 400;">the 2016 Summer Games in Rio de Janeiro.</span></p><p><strong><img
class="alignleft wp-image-44849" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24123741/olympics_guskenworthy-e1516819156509.jpg" alt="" width="104" height="155"></strong></p><p><strong>Gus Kenworthy</strong><span
style="font-weight: 400;"> will be representing the U.S. in his second Olympics, but his first as an openly gay athlete. The slopestyle skier from Telluride, Colo., who came out in 2015, struggled with Russia’s harsh anti-LGBTQ climate during the Sochi games. “I never got to be proud of what I did in Sochi because I felt so horrible about what I didn’t do,” </span><span
style="font-weight: 400;">Kenworthy told HRC</span><span
style="font-weight: 400;">. “I didn’t want to come out as the silver medalist from Sochi. I wanted to come out as the best freeskier in the world.” Last year, Kenworthy received the </span><span
style="font-weight: 400;">HRC Visibility Award</span><span
style="font-weight: 400;"> at the HRC Utah Gala.</span></p><p> </p><p><strong><img
class="alignleft wp-image-44850" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24124020/olympics_adamrippon-e1516819249413.jpg" alt="" width="99" height="149"></strong></p><p><strong>Adam Rippon</strong><span
style="font-weight: 400;"> is the first openly gay U.S. male figure skater to compete in the Winter Olympics. From a small town in Pennsylvania, Rippon has grown to use his national platform for speaking out for LGBT issues </span><span
style="font-weight: 400;">since coming out</span><span
style="font-weight: 400;"> in late 2015. </span><span
style="font-weight: 400;">Pioneering U.S. figure skaters </span><span
style="font-weight: 400;">Johnny Weir</span><span
style="font-weight: 400;"> and </span><span
style="font-weight: 400;">Brian Boitano</span><span
style="font-weight: 400;"> came out after their Olympic careers had ended.</span></p><p> </p><p> </p><p><strong><img
class="alignleft wp-image-44851" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24124144/olympics_daniela-e1516819420434.jpg" alt="" width="99" height="144"></strong></p><p><strong>Daniela Iraschko-Stolz</strong><span
style="font-weight: 400;"> will compete for Austria in her second Olympics. Iraschko-Stolz won the silver medal in ski jumping in Sochi, married her partner Isabel in 2013 and came out publicly before the 2014 Olympic Games.</span></p><p> </p><p> </p><p> </p><p><span
style="font-weight: 400;"><strong><img
class="alignleft wp-image-44852" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24124543/olympics_ericradford-e1516819615851.jpg" alt="" width="100" height="147"></strong></span></p><p><span
style="font-weight: 400;"><strong>Eric Radford</strong>, a Canadian pairs figure skater,</span><span
style="font-weight: 400;"> is headed to his second Olympic games, but his first as an openly gay athlete. Radford, who with his skating partner </span><span
style="font-weight: 400;">Meagan Duhamel</span><span
style="font-weight: 400;"> is a </span><span
style="font-weight: 400;">two-time world champion</span><span
style="font-weight: 400;">, came out in late 2014 — becoming the first international-level figure skater to come out publicly while competing.</span></p><p> </p><p> </p><p><strong><img
class="alignleft wp-image-44853" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24124800/olympics__cherylmaas-e1516819705525.jpg" alt="" width="102" height="153"></strong></p><p><strong>Cheryl Maas</strong><span
style="font-weight: 400;"> will compete in halfpipe snowboarding, representing the Netherlands in her third Olympics. The </span><span
style="font-weight: 400;">two-time world champion</span><span
style="font-weight: 400;"> is married to former snowboarder Stine Brun Kjedlaas.</span></p><p> </p><p> </p><p> </p><p><strong><img
class="alignleft wp-image-44854" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24124931/olympics_ireenwust-e1516819844441.jpg" alt="" width="104" height="134"></strong></p><p><strong>Ireen Wüst</strong><span
style="font-weight: 400;"> is a contender to medal in long-track speed skating at Pyeongchang, her fourth Olympic games. Previously, the openly bisexual skater competed and medaled at the Vancouver and Sochi Games. Her </span><span
style="font-weight: 400;">partner</span><span
style="font-weight: 400;">, Letitia de Jong, is also a competitive speed skater.</span></p><p> </p><p><strong>Barbara Jezeršek</strong><span
style="font-weight: 400;"> and </span><span
style="font-weight: 400;"><strong>Belle Brockhoff</strong>, are likely but not yet confirmed to compete with team Australia. It would be Jezeršek’s third Olympics competing in cross-country skiing — but her first under the Australian flag. Jezeršek competed at the Vancouver and Sochi games for her native Slovenia. Brockhoff came out as a lesbian ahead of the 2014 Sochi games, her first Olympics, and is being considered a major contender to join the Australian snowboard cross team. </span><span
style="font-weight: 400;"><strong>Tim LeDuc</strong>, an openly gay pairs skater </span><span
style="font-weight: 400;">Tim,</span><span
style="font-weight: 400;"> did not qualify for the U.S. Olympic team. However, he and skating partner Ashley Cain will be alternates. </span></p><div
id="attachment_44857" style="max-width: 157px" class="wp-caption alignleft"><img
class=" wp-image-44857" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24125653/olympics_timleduc-e1516820509541.jpg" alt="" width="147" height="205"><p
class="wp-caption-text">Tim LeDuc</p></div><div
id="attachment_44860" style="max-width: 162px" class="wp-caption alignleft"><img
class=" wp-image-44860" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24132703/olympics_belle-e1516822103514.jpg" alt="" width="152" height="198"><p
class="wp-caption-text">Belle Bruckhoff</p></div><div
id="attachment_44855" style="max-width: 189px" class="wp-caption alignleft"><img
class=" wp-image-44855" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/24125152/olympics_barbara-e1516820596698.jpg" alt="" width="179" height="215"><p
class="wp-caption-text">Barbara Jezeršek</p></div></div>
<footer
class="entry-footer"><div
class="meta-tags"></div>
</footer><div
class="vce-share-bar"><ul
class="vce-share-items"><li><a
class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2018%2F01%2F24%2Fever-lgbt-athletes-compete-2018-winter-olympics%2F&amp;t=Most-ever+LGBT+athletes+to+compete+in+2018+Winter+Olympics"></a></li><li><a
class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2018%2F01%2F24%2Fever-lgbt-athletes-compete-2018-winter-olympics%2F&amp;text=Most-ever+LGBT+athletes+to+compete+in+2018+Winter+Olympics"></a></li><li><a
class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2018%2F01%2F24%2Fever-lgbt-athletes-compete-2018-winter-olympics%2F"></a></li><li><a
class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2018%2F01%2F24%2Fever-lgbt-athletes-compete-2018-winter-olympics%2F&amp;media=https%3A%2F%2Fs3-us-west-1.amazonaws.com%2Fqsaltlakecom%2Fwp-content%2Fuploads%2F2018%2F01%2F24133720%2Folympics_feature.jpg&amp;description=Most-ever+LGBT+athletes+to+compete+in+2018+Winter+Olympics"></a></li><li><a
class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2018%2F01%2F24%2Fever-lgbt-athletes-compete-2018-winter-olympics%2F&amp;title=Most-ever+LGBT+athletes+to+compete+in+2018+Winter+Olympics"></a></li></ul></div>
</article>
<nav
class="prev-next-nav"><div
class="vce-next-link">
<a
href="https://qsaltlake.com/news/2018/01/23/deep-inside-hollywood-21/" rel="prev"><span
class="img-wrp"><img
width="375" height="195" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/23162636/chelsea-e1516746454930-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span
class="vce-pn-ico"><i
class="fa fa fa-chevron-right"></i></span></span><span
class="vce-prev-next-link">Deep Inside Hollywood</span></a></div>
</nav>
</main><div
class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div
class="main-box-inside"><article
class="vce-post vce-lay-d post-42759 post type-post status-publish format-video has-post-thumbnail hentry category-artsnews category-sports post_format-post-format-video"><div
class="meta-image">
<a
href="https://qsaltlake.com/news/2017/10/02/42759/" title="Video: Generation Q documentary series focuses on gay NCAA couple">
<img
width="145" height="100" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/10/05162542/generationQ-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/10/05162542/generationQ-145x100.jpg 145w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/10/05162542/generationQ-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />									<span
class="vce-format-icon">
<i
class="fa fa-play"></i>
</span>
</a></div><header
class="entry-header">
<span
class="meta-category"><a
href="https://qsaltlake.com/news/category/artsandentertainment/artsnews/" class="category-23">Arts News</a> <span>&bull;</span> <a
href="https://qsaltlake.com/news/category/news/sports/" class="category-6">Sports</a></span><h2 class="entry-title"><a
href="https://qsaltlake.com/news/2017/10/02/42759/" title="Video: Generation Q documentary series focuses on gay NCAA couple">Video: Generation Q documentary series focuses on gay...</a></h2>
</header></article>					<article
class="vce-post vce-lay-d post-41480 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div
class="meta-image">
<a
href="https://qsaltlake.com/news/2017/07/16/outfield-helen-carroll-pulls-right-cords/" title="The OutField: Helen Carroll pulls all the right cords">
<img
width="145" height="100" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/07/05163329/HelenCarroll-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Helen Carroll" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/07/05163329/HelenCarroll-145x100.jpg 145w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/07/05163329/HelenCarroll-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a></div><header
class="entry-header">
<span
class="meta-category"><a
href="https://qsaltlake.com/news/category/news/sports/" class="category-6">Sports</a></span><h2 class="entry-title"><a
href="https://qsaltlake.com/news/2017/07/16/outfield-helen-carroll-pulls-right-cords/" title="The OutField: Helen Carroll pulls all the right cords">The OutField: Helen Carroll pulls all the right cords</a></h2>
</header></article>					<article
class="vce-post vce-lay-d post-41211 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div
class="meta-image">
<a
href="https://qsaltlake.com/news/2017/06/04/u-s-soccer-team-wears-rainbow-jerseys-rio-tinto-stadium/" title="U.S. Soccer team wears rainbow jerseys at Rio Tinto Stadium">
<img
width="145" height="100" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/06/05163449/ussoccer-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/06/05163449/ussoccer-145x100.jpg 145w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/06/05163449/ussoccer-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a></div><header
class="entry-header">
<span
class="meta-category"><a
href="https://qsaltlake.com/news/category/news/sports/" class="category-6">Sports</a></span><h2 class="entry-title"><a
href="https://qsaltlake.com/news/2017/06/04/u-s-soccer-team-wears-rainbow-jerseys-rio-tinto-stadium/" title="U.S. Soccer team wears rainbow jerseys at Rio Tinto Stadium">U.S. Soccer team wears rainbow jerseys at Rio Tinto...</a></h2>
</header></article>					<article
class="vce-post vce-lay-d post-36975 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-sports"><div
class="meta-image">
<a
href="https://qsaltlake.com/news/2016/07/12/salt-lake-city-bidding-2022-gay-games-xi/" title="Salt Lake City bids for Gay Games XI in 2022">
<img
width="145" height="100" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2016/07/05165059/gaygames-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2016/07/05165059/gaygames-145x100.jpg 145w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2016/07/05165059/gaygames-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a></div><header
class="entry-header">
<span
class="meta-category"><a
href="https://qsaltlake.com/news/category/news/local/" class="category-4">Local</a> <span>&bull;</span> <a
href="https://qsaltlake.com/news/category/news/sports/" class="category-6">Sports</a></span><h2 class="entry-title"><a
href="https://qsaltlake.com/news/2016/07/12/salt-lake-city-bidding-2022-gay-games-xi/" title="Salt Lake City bids for Gay Games XI in 2022">Salt Lake City bids for Gay Games XI in 2022</a></h2>
</header></article>					<article
class="vce-post vce-lay-d post-36335 post type-post status-publish format-standard hentry category-qmmunity category-sports"><div
class="meta-image">
<a
href="https://qsaltlake.com/news/2016/03/17/team-try-angles-raises-funds-for-ms-at/" title="Team Try-Angles to raise funds for MS at Best Dam Bike Ride">
<img
width="145" height="100" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163057/NoPic-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163057/NoPic-145x100.jpg 145w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163057/NoPic-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a></div><header
class="entry-header">
<span
class="meta-category"><a
href="https://qsaltlake.com/news/category/news/local/qmmunity/" class="category-117">Qmmunity</a> <span>&bull;</span> <a
href="https://qsaltlake.com/news/category/news/sports/" class="category-6">Sports</a></span><h2 class="entry-title"><a
href="https://qsaltlake.com/news/2016/03/17/team-try-angles-raises-funds-for-ms-at/" title="Team Try-Angles to raise funds for MS at Best Dam Bike Ride">Team Try-Angles to raise funds for MS at Best Dam Bike...</a></h2>
</header></article>					<article
class="vce-post vce-lay-d post-36098 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div
class="meta-image">
<a
href="https://qsaltlake.com/news/2016/01/11/quac-raises-over-3k-for-homeless-youth-center/" title="QUAC raises over $3K for Homeless Youth Resource Center">
<img
width="145" height="100" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2016/01/05165352/quac-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2016/01/05165352/quac-145x100.jpg 145w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2016/01/05165352/quac-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a></div><header
class="entry-header">
<span
class="meta-category"><a
href="https://qsaltlake.com/news/category/news/sports/" class="category-6">Sports</a></span><h2 class="entry-title"><a
href="https://qsaltlake.com/news/2016/01/11/quac-raises-over-3k-for-homeless-youth-center/" title="QUAC raises over $3K for Homeless Youth Resource Center">QUAC raises over $3K for Homeless Youth Resource Center</a></h2>
</header></article></div></div>
<section
class="main-box mbt-border-top author-box"><h3 class="main-box-title">About the author</h3><div
class="main-box-inside"><div
class="data-image">
<img
alt='' src='https://secure.gravatar.com/avatar/ed95a9f5b1eb4557af07166e2e998d27?s=112&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ed95a9f5b1eb4557af07166e2e998d27?s=224&#038;d=mm&#038;r=pg 2x' class='avatar avatar-112 photo' height='112' width='112' /></div><div
class="data-content"><h4 class="author-title">Staff</h4><div
class="data-entry-content"></div></div></div><div
class="vce-content-outside"><div
class="data-links">
<a
href="https://qsaltlake.com/news/author/staff/" class="vce-author-link vce-button">View all posts</a></div><div
class="vce-author-links">
<a
href="http://qsaltlake.com" target="_blank" class="fa fa-link vce-author-website"></a>
<a
href="http://facebook.com/qsaltlake" target="_blank" class="fa fa-facebook"></a>
<a
href="http://qsaltlake" target="_blank" class="fa fa-twitter"></a></div></div></section><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/news/2018/01/24/ever-lgbt-athletes-compete-2018-winter-olympics/#respond" style="display:none;">X</a></small></h3><p
class="must-log-in">You must be <a
href="https://qsaltlake.com/wp-login.php?redirect_to=https%3A%2F%2Fqsaltlake.com%2Fnews%2F2018%2F01%2F24%2Fever-lgbt-athletes-compete-2018-winter-olympics%2F">logged in</a> to post a comment.</p></div></div><aside
id="sidebar" class="sidebar right"><div
id="mks_ads_widget-7" class="widget mks_ads_widget"><h4 class="widget-title">Online Edition</h4><ul
class="mks_adswidget_ul custom"><li
data-showind="0">
<a
href="https://qsaltlake.com/current-q/" target="_blank" >
<img
src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/18104912/qsl1802_257x321.jpg" alt="qsl1802_257x321.jpg" style="width:257px; height:321px;" width="257"  height="321"/>
</a></li></ul></div><div
id="mks_ads_widget-1" class="widget mks_ads_widget"><ul
class="mks_adswidget_ul large"><li
data-showind="0"><div
style="width:300px; height:250px;"></div></li></ul></div><div
id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Featured Posts</h4><ul
class="vce-post-slider" data-autoplay=""><li>
<a
href="https://qsaltlake.com/news/2018/01/20/gay-couple-sues-wyoming-town-anti-gay-discrimination/" class="featured_image_sidebar" title="Gay couple sues Wyoming town over anti-gay discrimination"><span
class="vce-post-img"><img
width="380" height="260" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/16113858/MarcRustyAndrus-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Mar and Rusty Andrus of Rustler&#039;s Restaurant and Saloon in Thayne, Wyoming" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/16113858/MarcRustyAndrus-380x260.jpg 380w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/16113858/MarcRustyAndrus-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a><div
class="vce-posts-wrap">
<a
href="https://qsaltlake.com/news/2018/01/20/gay-couple-sues-wyoming-town-anti-gay-discrimination/" title="Gay couple sues Wyoming town over anti-gay discrimination" class="vce-post-link">Gay couple sues Wyoming town over anti-gay...</a><div
class="entry-meta"><div
class="meta-item rtime">4 min read</div></div></div></li><li>
<a
href="https://qsaltlake.com/news/2018/01/19/glaad-media-awards-nominees-announced-sundance-film-festival/" class="featured_image_sidebar" title="GLAAD Media Awards nominees announced at Sundance Film Festival"><span
class="vce-post-img"><img
width="380" height="260" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/19104954/GLAAD_Media_Awards-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/19104954/GLAAD_Media_Awards-380x260.jpg 380w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/19104954/GLAAD_Media_Awards-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a><div
class="vce-posts-wrap">
<a
href="https://qsaltlake.com/news/2018/01/19/glaad-media-awards-nominees-announced-sundance-film-festival/" title="GLAAD Media Awards nominees announced at Sundance Film Festival" class="vce-post-link">GLAAD Media Awards nominees announced at Sundance...</a><div
class="entry-meta"><div
class="meta-item rtime">7 min read</div></div></div></li><li>
<a
href="https://qsaltlake.com/news/2018/01/17/arguments-heard-utah-supreme-court-denial-transgender-marker-changes/" class="featured_image_sidebar" title="Arguments heard by Utah Supreme Court on denial of transgender marker changes"><span
class="vce-post-img"><img
width="380" height="260" src="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/16113532/ChildersGray_Rice_Wharton-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="Sean Childers-Gray, Angie Rice and Chris Wharton" srcset="https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/16113532/ChildersGray_Rice_Wharton-380x260.jpg 380w, https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2018/01/16113532/ChildersGray_Rice_Wharton-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a><div
class="vce-posts-wrap">
<a
href="https://qsaltlake.com/news/2018/01/17/arguments-heard-utah-supreme-court-denial-transgender-marker-changes/" title="Arguments heard by Utah Supreme Court on denial of transgender marker changes" class="vce-post-link">Arguments heard by Utah Supreme Court on denial of...</a><div
class="entry-meta"><div
class="meta-item rtime">5 min read</div></div></div></li></ul></div><div
id="mks_ads_widget-4" class="widget mks_ads_widget"><h4 class="widget-title">Support our sponsors</h4><ul
class="mks_adswidget_ul small"><li
data-showind="0"><div
style="width:125px; height:125px;">
<a
href="https://qsaltlake.com/linkout/42249" rel="nofollow" target="_blank"><img
width="125" height="125" src='https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05163025/ThomasTravel125.jpg' alt='' title='ThomasTravel125'  style=" max-width: 100%; height: auto;"/></a></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"><div
style="margin-left: 1px; " id="qsalt-1208328147"><a
href="https://qsaltlake.com/linkout/42243" rel="nofollow" target="_blank"><img
width="125" height="125" src='https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05162535/LGBTQTherapist_web125-1.gif' alt='' title='LGBTQTherapist_web125'  style=" max-width: 100%; height: auto;"/></a></div></div></li><li
data-showind="0"><div
style="width:125px; height:125px;">
<a
href="https://qsaltlake.com/linkout/42242" rel="nofollow" target="_blank"><img
width="125" height="125" src='https://s3-us-west-1.amazonaws.com/qsaltlakecom/wp-content/uploads/2017/08/05162534/FriarTuck_125x125.jpg' alt='' title='FriarTuck_125x125'  style=" max-width: 100%; height: auto;"/></a></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li></ul></div><div
id="mks_ads_widget-6" class="widget mks_ads_widget"><h4 class="widget-title">Advertisement</h4><ul
class="mks_adswidget_ul custom"><li
data-showind="0"><div
style="width:300px; height:600px;"></div></li></ul></div><div
class="vce-sticky"><div
id="mks_ads_widget-2" class="widget mks_ads_widget"><h4 class="widget-title">Advertisement</h4><ul
class="mks_adswidget_ul small"><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li><li
data-showind="0"><div
style="width:125px; height:125px;"></div></li></ul></div></div>	</aside></div><footer
id="footer" class="site-footer"><div
class="container"><div
class="container-fix"><div
class="bit-3"></div><div
class="bit-3"></div><div
class="bit-3"><div
id="mks_social_widget-2" class="widget mks_social_widget"><h4 class="widget-title">Join Us</h4><ul
class="mks_social_widget_ul"><li><a
href="#" title="Instagram" class="instagram_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>instagram</span></a></li><li><a
href="#" title="Twitter" class="twitter_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>twitter</span></a></li><li><a
href="#" title="Facebook" class="facebook_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>facebook</span></a></li><li><a
href="#" title="" class="googleplus_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>googleplus</span></a></li><li><a
href="#" title="Pinterest" class="pinterest_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>pinterest</span></a></li><li><a
href="#" title="RSS" class="rss_ico soc_rounded" target="_blank" style="width: 47px; height: 47px; font-size: 16px;"><span>rss</span></a></li></ul></div></div></div></div><div
class="container-full site-info"><div
class="container"><div
class="vce-wrap-left"><p>Copyright &copy; 2014. Created by <a
href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a
href="http://www.wordpress.org" target="_blank">WordPress</a>.</p></div><div
class="vce-wrap-right"><ul
id="vce_footer_menu" class="bottom-nav-menu"><li
id="menu-item-19427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19427"><a
href="https://qsaltlake.com/about/">About Us</a></li><li
id="menu-item-19428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19428"><a
href="https://qsaltlake.com/about/advertising/">Advertising</a></li><li
id="menu-item-19429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19429"><a
href="https://qsaltlake.com/about/contact-us/">Contact Us</a></li><li
id="menu-item-19426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19426"><a
href="https://qsaltlake.com/classifieds/">Classifieds</a></li><li
id="menu-item-19430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19430"><a
href="https://qsaltlake.com/about/privacy/">Privacy</a></li></ul></div></div></div></footer></div></div><a
href="javascript:void(0)" id="back-top"><i
class="fa fa-angle-up"></i></a> <script type="text/javascript">analytics.track("Viewed Post",{"title":"Most-ever LGBT athletes to compete in 2018 Winter Olympics","category":"Sports","noninteraction":true},{"library":"analytics-wordpress"});</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery.post("https://qsaltlake.com/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"b358b4f1f5",post_id:44843});});</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/qsaltlake.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://qsaltlake.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3c1eec70aa7984be611c7449bbacb69a'></script> <script type='text/javascript' src='https://qsaltlake.com/wp-content/uploads/134/335/public/assets/js/669.js?ver=1.6'></script> <script type='text/javascript'>var vce_js_settings={"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/qsaltlake.com\/wp-content\/uploads\/2017\/08\/qsl_logo_small.png","logo":"https:\/\/s3-us-west-1.amazonaws.com\/qsaltlakecom\/wp-content\/uploads\/2017\/08\/05163103\/QSaltLakeMasthead.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/qsaltlake.com\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};</script> <script type='text/javascript' src='https://qsaltlake.com/wp-content/themes/voice/js/min.js?ver=2.5'></script> <script>var advads_tracking_ads=[];</script><script>/*<![CDATA[*/jQuery(document).ready(function($){$('.bawpvc-ajax-counter').each(function(i){var $id=$(this).data('id');var t=this;var n=1;$.get('https://qsaltlake.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n,function(html){$(t).html(html);})});});/*]]>*/</script> <script type="text/javascript" src="https://qsaltlake.com/wp-content/cache/minify/67e07.default.include-footer.d77e83.js"></script> </body></html>